Help get this topic noticed by sharing it on Twitter, Facebook, or email.

Unwanted fade in

I just bought Nero. I am trying to create a CD where I can add data to the songs. I burn the CD with 2 seconds between songs and now the songs fade in when I play them back.

I DID NOT select fade in the song properties nor did I select the cross fade option.

Is there another default setting that needs to be unchecked?

Cheers!
1 person has
this question
+1
Reply